Votez !

Mémo pour corriger les warnings du type :

Il faut juste installer firmware-linux-nonfree.