Serveur Web pour Magento
Votez !

Serveur LAMP sur base Opensuse

Version utilisée :

  • Opensuse 11.1
  • Apache 2.0.10
  • PHP 5.2.11
  • MySQL 5.0.67
  • VSFTP 2.0.7
  • Magento 1.3.2.4