Votez !

Voici une procédure qui fonctionne.
http://risesecurity.org/2010/04/02/vmware-server-2-0-2-update-patch-2/

N’oubliez pas qu’il faut un Firefox 3.5.x pour utiliser la console vmware.
Astuce pour avoir 2 versions de Firefox installées sur OpenSuse 11.2